Forum verseucht?

Anleitungen, Ankündigungen, Feedback
  • Autor
    Nachricht

Re: Forum verseucht?

Beitragvon Renate » 16.06.2013, 21:10

Mein Passwort ist jetzt auch neu! Danke für die schnelle Behebung des Problems. ::supi::

Viele Grüße
Renate
Renate
Blumenkind

Benutzeravatar
 
Beiträge: 52
Registriert: 07.09.2011, 16:03

Re: Forum verseucht?

Beitragvon Rudi Carrera » 17.06.2013, 04:58

Keine Ursache, da lag uns ja auch gehörig etwas daran.

LG,

Rolf
Die Zeit, die wir mit euch verbringen durften, war sehr schön! Danke dafür, meine liebe Frieda, mein lieber Emil, mein lieber kleiner Findus, gute Reise......Bild
Rudi Carrera
Hasenjäger

Benutzeravatar
 
Beiträge: 26282
Registriert: 05.09.2008, 13:28
Wohnort: Seesen
OS: Win 10 Pro 64 Bit
AV: Defender
FW: AVM Fritzbox 7490
Stromanbieter: Naturstrom AG, 100% erneuerbarer Ökostrom

Re: Forum verseucht?

Beitragvon der allgäuer » 17.06.2013, 09:11

der allgäuer hat geschrieben:bitdefender sagt nichts.

jetzt schon, meckert immer noch.
mit comode icedragon wird nur eine weiße seite angezeigt.
der allgäuer
 

Re: Forum verseucht?

Beitragvon Rudi Carrera » 17.06.2013, 10:13

Was? Das kann nicht sein, es ist alles neu eingespeilt worden. Bitte überprüft das alle noch einmal. Eventuell wird die Seite/das Forum noch als verseucht gesperrt, obwohl alles bereinigt ist.

LG,

Rolf
Die Zeit, die wir mit euch verbringen durften, war sehr schön! Danke dafür, meine liebe Frieda, mein lieber Emil, mein lieber kleiner Findus, gute Reise......Bild
Rudi Carrera
Hasenjäger

Benutzeravatar
 
Beiträge: 26282
Registriert: 05.09.2008, 13:28
Wohnort: Seesen
OS: Win 10 Pro 64 Bit
AV: Defender
FW: AVM Fritzbox 7490
Stromanbieter: Naturstrom AG, 100% erneuerbarer Ökostrom

Re: Forum verseucht?

Beitragvon Jörg » 17.06.2013, 10:53

Kannst du uns bitte sagen, auf welcher Seite genau die Meldung erscheint? Eventuell auch einen Screenshot hochladen (=> man könnte dann sehen, ob die Meldung tatsächlich von einem "Virenscan" herrührt oder von einer URL-Blacklist).
Bild
Jörg
Hasselhoff Junkie

Benutzeravatar
 
Beiträge: 4913
Registriert: 06.09.2008, 11:53
Wohnort: Weiden
OS: Windows 10 Pro x64
AV: Windows Defender
Stromanbieter: Stadtwerke Weiden, 100% Ökostrom

Re: Forum verseucht?

Beitragvon Rudi Carrera » 17.06.2013, 11:39

Das Forum scheint noch auf keiner Blacklist zu sein, ganz im Gegenteil zu woelkers-fotowelt.de. Grrrr
Die Zeit, die wir mit euch verbringen durften, war sehr schön! Danke dafür, meine liebe Frieda, mein lieber Emil, mein lieber kleiner Findus, gute Reise......Bild
Rudi Carrera
Hasenjäger

Benutzeravatar
 
Beiträge: 26282
Registriert: 05.09.2008, 13:28
Wohnort: Seesen
OS: Win 10 Pro 64 Bit
AV: Defender
FW: AVM Fritzbox 7490
Stromanbieter: Naturstrom AG, 100% erneuerbarer Ökostrom

Re: Forum verseucht?

Beitragvon der allgäuer » 17.06.2013, 11:59

http://www.imagebanana.com/view/2ozfgcs ... annt.2.png

hier
auf dem laptop gehts problemlos.ist trend micro installiert.
auf dem zweitlaptop mit bitdefenderfree geht ebenso, wie auf dem zweitpc mit avast free.
der allgäuer
 

Re: Forum verseucht?

Beitragvon monte » 17.06.2013, 12:55

Ich habe gestern Abend - wohl zufälligerweise - einen plötzlichen PC-Neustart gehabt. Habe mich total gewundert und daraufhin einen Schnellscann gemacht - ohne Befund.
Ich denke - und hoffe - es war purer Zufall. Sonst läuft es wie gewöhnt.

EILIGER NACHTRAG:

Was ist das für eine Bilddarstellung?

wetter.jpg


Ist aus dem gestrigen Wetter-Thread - gestern war es doch OK....
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
gruß und mach's gut

monte


Bildund jetzt kommt die werbung: Bild
monte
Monte Warhol

Benutzeravatar
 
Beiträge: 4427
Registriert: 06.09.2008, 12:31
OS: win7
AV: avast is
FW: avast is

Re: Forum verseucht?

Beitragvon uweli1967 » 17.06.2013, 13:06

monte, geh mal lieber auf Nummer sicher(wenn du möchtest)und mache eine Komplett Überprüfung mit Malwarebytes Free: http://de.malwarebytes.org/products/malwarebytes_free oder einen Detail Scan mit Emsisoft Emergency Kit: http://www.emsisoft.de/de/software/eek/(in dem Fall vorher Tracking Cookies löschen mit zum Beispiel CCleaner).
Zuletzt geändert von uweli1967 am 17.06.2013, 14:10, insgesamt 1-mal geändert.
uweli1967
Race07/GTRevo Heizer

Benutzeravatar
 
Beiträge: 3944
Registriert: 05.09.2008, 17:29
OS: Windows 7 64 Prof.
AV: Avast
FW: GlassWire Free

Re: Forum verseucht?

Beitragvon Rudi Carrera » 17.06.2013, 13:10

Das mit den Bildern ist so i.O. Der Hoster hat ein Backup vom 14.06.2013 01:00 Uhr eingespielt. Wir haben die Datenbanksicherung eingespielt, alle Posts sind vorhanden, leider die Bilder zwischen Einspielung und gestern Abend, die sind hin. Meine beiden Bilder hab ich neu hochgeladen.

Ich habe nun mit allen möglichen Scannern die Websites und das Forum geprüft, Jörg hat via FTP ebenfalöls alles mehrfach gescannt, es ist alles sauber. Was noch sein kann, wir sind noch mit woelkers-fotowelt.de auf der Blacklist von google und TrendMicro. Bei TrendMicro habe ich nen ANtrag gestellt, google erfordert Maßnahmen, die ich nur von zu Hause aus lösen kann. Das Forum scheint aber in keiner Blacklist zu sein.


Ihr könnte das selbst mal überprüfen: Bidde.

LG,

Rolf
Die Zeit, die wir mit euch verbringen durften, war sehr schön! Danke dafür, meine liebe Frieda, mein lieber Emil, mein lieber kleiner Findus, gute Reise......Bild
Rudi Carrera
Hasenjäger

Benutzeravatar
 
Beiträge: 26282
Registriert: 05.09.2008, 13:28
Wohnort: Seesen
OS: Win 10 Pro 64 Bit
AV: Defender
FW: AVM Fritzbox 7490
Stromanbieter: Naturstrom AG, 100% erneuerbarer Ökostrom

Re: Forum verseucht?

Beitragvon monte » 17.06.2013, 13:17

Ich habe erstmal die Grafik ausgetauscht... ;)
gruß und mach's gut

monte


Bildund jetzt kommt die werbung: Bild
monte
Monte Warhol

Benutzeravatar
 
Beiträge: 4427
Registriert: 06.09.2008, 12:31
OS: win7
AV: avast is
FW: avast is

Re: Forum verseucht?

Beitragvon Rudi Carrera » 17.06.2013, 13:18

???????? :shock:
Die Zeit, die wir mit euch verbringen durften, war sehr schön! Danke dafür, meine liebe Frieda, mein lieber Emil, mein lieber kleiner Findus, gute Reise......Bild
Rudi Carrera
Hasenjäger

Benutzeravatar
 
Beiträge: 26282
Registriert: 05.09.2008, 13:28
Wohnort: Seesen
OS: Win 10 Pro 64 Bit
AV: Defender
FW: AVM Fritzbox 7490
Stromanbieter: Naturstrom AG, 100% erneuerbarer Ökostrom

Re: Forum verseucht?

Beitragvon monte » 17.06.2013, 13:40

Na die von gestern - im entsprechenden Thread... *grins*
gruß und mach's gut

monte


Bildund jetzt kommt die werbung: Bild
monte
Monte Warhol

Benutzeravatar
 
Beiträge: 4427
Registriert: 06.09.2008, 12:31
OS: win7
AV: avast is
FW: avast is

Re: Forum verseucht?

Beitragvon der allgäuer » 17.06.2013, 14:07

@ uweli,dein malwarebytslink fürt zu einer unseriösen seite.
Zuletzt geändert von der allgäuer am 17.06.2013, 14:53, insgesamt 1-mal geändert.
der allgäuer
 

Re: Forum verseucht?

Beitragvon uweli1967 » 17.06.2013, 14:13

Ach du Kacke :shock: ich mach gleich mal einen Systemscan und hab den richtigen Link für Malwarebytes jetzt eingefügt. Vorhin schlug auch mal der AVG Webschutz an das er ein Exploit geblockt hätte als ich monte schrieb und nach Malwarebytes suchte. Hoffentlich ist mein System clean sonst kommt ein Systembackup drauf. Danke Peter.
uweli1967
Race07/GTRevo Heizer

Benutzeravatar
 
Beiträge: 3944
Registriert: 05.09.2008, 17:29
OS: Windows 7 64 Prof.
AV: Avast
FW: GlassWire Free

VorherigeNächste

Zurück zu Allgemeines zum Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast