Forum verseucht?

Anleitungen, Ankündigungen, Feedback
  • Autor
    Nachricht

Re: Forum verseucht?

Beitragvon uweli1967 » 17.06.2013, 14:59

Mist :evil: Malwarebytes fand in einem Temp Verzeichnis wohl eine Trojaner Infektion:
C:\Dokumente und Einstellungen\xxxxxxx\Lokale Einstellungen\Temp\pfjzupfnec.pre (Trojan.Ransom.FV) -> Erfolgreich gelöscht und in Quarantäne gestellt.
. Schluß mit lustig ich spiel ein Systembackup ein obwohl Malwarebytes das löschen konnte.
uweli1967
Race07/GTRevo Heizer

Benutzeravatar
 
Beiträge: 3944
Registriert: 05.09.2008, 17:29
OS: Windows 7 64 Prof.
AV: Avast
FW: GlassWire Free

Re: Forum verseucht?

Beitragvon Rudi Carrera » 17.06.2013, 15:40

Der kam aber nciht über dieses Forum. Den haste dir woanders eingefangen.

LG,

Rolf
Die Zeit, die wir mit euch verbringen durften, war sehr schön! Danke dafür, meine liebe Frieda, mein lieber Emil, mein lieber kleiner Findus, gute Reise......Bild
Rudi Carrera
Hasenjäger

Benutzeravatar
 
Beiträge: 26282
Registriert: 05.09.2008, 13:28
Wohnort: Seesen
OS: Win 10 Pro 64 Bit
AV: Defender
FW: AVM Fritzbox 7490
Stromanbieter: Naturstrom AG, 100% erneuerbarer Ökostrom

Re: Forum verseucht?

Beitragvon Jörg » 17.06.2013, 15:51

der allgäuer hat geschrieben:http://www.imagebanana.com/view/2ozfgcsv/Unbenannt.2.png

hier
auf dem laptop gehts problemlos.ist trend micro installiert.
auf dem zweitlaptop mit bitdefenderfree geht ebenso, wie auf dem zweitpc mit avast free.


Sieht mir arg nach URL-Blacklist aus - dauert wohl etwas, bis wir da wieder draußen sind.
Bild
Jörg
Hasselhoff Junkie

Benutzeravatar
 
Beiträge: 4913
Registriert: 06.09.2008, 11:53
Wohnort: Weiden
OS: Windows 10 Pro x64
AV: Windows Defender
Stromanbieter: Stadtwerke Weiden, 100% Ökostrom

Re: Forum verseucht?

Beitragvon Rudi Carrera » 17.06.2013, 15:54

Was ein Scheiß. Das Dingen ist via Code-Injection auf dem Server gelandet, dolle Wurst. Wie willste dich davo schützen?
Die Zeit, die wir mit euch verbringen durften, war sehr schön! Danke dafür, meine liebe Frieda, mein lieber Emil, mein lieber kleiner Findus, gute Reise......Bild
Rudi Carrera
Hasenjäger

Benutzeravatar
 
Beiträge: 26282
Registriert: 05.09.2008, 13:28
Wohnort: Seesen
OS: Win 10 Pro 64 Bit
AV: Defender
FW: AVM Fritzbox 7490
Stromanbieter: Naturstrom AG, 100% erneuerbarer Ökostrom

Re: Forum verseucht?

Beitragvon uweli1967 » 17.06.2013, 16:29

Rudi Carrera hat geschrieben:Der kam aber nciht über dieses Forum. Den haste dir woanders eingefangen.

LG,

Rolf

Ich hab ja nicht behauptet das ich mir den hier eingefangen hätte Rolf :wink: Egal das Systembackup ist eingespielt und ein Scan des jetzigen Systems bestätigte: alles clean so wie es sich gehört.
uweli1967
Race07/GTRevo Heizer

Benutzeravatar
 
Beiträge: 3944
Registriert: 05.09.2008, 17:29
OS: Windows 7 64 Prof.
AV: Avast
FW: GlassWire Free

Re: Forum verseucht?

Beitragvon uweli1967 » 17.06.2013, 16:33

Rudi Carrera hat geschrieben:Was ein Scheiß. Das Dingen ist via Code-Injection auf dem Server gelandet, dolle Wurst. Wie willste dich davo schützen?

Vielleicht findet ihr hier: https://www.google.de/search?q=Schutz+f ... =firefox-a etwas Rolf?
uweli1967
Race07/GTRevo Heizer

Benutzeravatar
 
Beiträge: 3944
Registriert: 05.09.2008, 17:29
OS: Windows 7 64 Prof.
AV: Avast
FW: GlassWire Free

Re: Forum verseucht?

Beitragvon monte » 17.06.2013, 16:53

der allgäuer hat geschrieben:@ uweli,dein malwarebytslink fürt zu einer unseriösen seite.


@uweli, uweli: Du hast Glück, dass Rolf so lange telefoniert hat.... Ich konnte ihn fast 'ne Stunde nicht erreichen, dann plauderten wir ein wenig. Erst danach bin ich auf deinen Link gegangen und mir Malwarebytes heruntergeladen, ohne zu wissen/merken, dass du den Links mittlerweile verändert hast... *grins*

Übrigens: Malwarebytes hat bei mir nichts gefunden.
gruß und mach's gut

monte


Bildund jetzt kommt die werbung: Bild
monte
Monte Warhol

Benutzeravatar
 
Beiträge: 4427
Registriert: 06.09.2008, 12:31
OS: win7
AV: avast is
FW: avast is

Re: Forum verseucht?

Beitragvon uweli1967 » 17.06.2013, 17:11

Erst danach bin ich auf deinen Link gegangen und mir Malwarebytes heruntergeladen, ohne zu wissen/merken, dass du den Links mittlerweile verändert hast... *grins*

Mittlerweile fand ich auch heraus wie ich zu dem Trojan Ransom File kam und sich das bei mir "einnisten" konnte :evil: es war ein MediaFire Link(bei dem ich mir ein Skinpack für Race07 runterladen wollte)bei dem das derzeit installierte AVG IS nichts zu beanstanden hat, ruft man aber den gleichen Lnk mit Avast 8 Free auf, greift dessen Webschutz und verhindert den Aufruf des Links.
Übrigens: Malwarebytes hat bei mir nichts gefunden.

Freut mich für dich monte :wink: das fiese ist: manche Infektionen bemerkt man manchmal Tage lang nicht so lange man sein System nicht mit einem Scan überprüft und ich muss mir eingestehen das Avast Free wohl den besseren Webschutz hat als AVG IS.
uweli1967
Race07/GTRevo Heizer

Benutzeravatar
 
Beiträge: 3944
Registriert: 05.09.2008, 17:29
OS: Windows 7 64 Prof.
AV: Avast
FW: GlassWire Free

Re: Forum verseucht?

Beitragvon monte » 17.06.2013, 17:13

Isch habe ja Avast IS. Hab bezahlt... ;-)
gruß und mach's gut

monte


Bildund jetzt kommt die werbung: Bild
monte
Monte Warhol

Benutzeravatar
 
Beiträge: 4427
Registriert: 06.09.2008, 12:31
OS: win7
AV: avast is
FW: avast is

Re: Forum verseucht?

Beitragvon uweli1967 » 17.06.2013, 17:21

Das hat damit nichts zu tun monte :wink: beim Webschutz und fast allen anderen Modulen ist Avast Free identisch mit Avast IS oder Avast Pro und bietet den absolut gleichen Schutz mit den Modulen. Nee es ist einfach so das Avast besser ist als AVG das zeigt sich auch bei AV-C: http://chart.av-comparatives.org/chart1.php
uweli1967
Race07/GTRevo Heizer

Benutzeravatar
 
Beiträge: 3944
Registriert: 05.09.2008, 17:29
OS: Windows 7 64 Prof.
AV: Avast
FW: GlassWire Free

Re: Forum verseucht?

Beitragvon der allgäuer » 18.06.2013, 15:36

bitdefender meckert immer noch. :?
der allgäuer
 

Re: Forum verseucht?

Beitragvon monte » 18.06.2013, 16:32

Hmmm - ich habe seit Sonntag keine einige Fehlermeldung gehabt.
gruß und mach's gut

monte


Bildund jetzt kommt die werbung: Bild
monte
Monte Warhol

Benutzeravatar
 
Beiträge: 4427
Registriert: 06.09.2008, 12:31
OS: win7
AV: avast is
FW: avast is

Re: Forum verseucht?

Beitragvon Hopie » 18.06.2013, 18:03

NOD32 ist auch ruhig
Hopie
Mr. 10 Points

Benutzeravatar
 
Beiträge: 335
Registriert: 09.01.2011, 11:47
OS: Win7 Pro x64
AV: KIS 2016
FW: KIS 2016

Re: Forum verseucht?

Beitragvon der allgäuer » 18.06.2013, 21:32

ich hab mir mal die testversion von ESS installiert, klappt einwandfrei. (und schneller als bitdefender gehts auch)
der allgäuer
 

Re: Forum verseucht?

Beitragvon Rudi Carrera » 20.06.2013, 07:09

Cool, google hat für die Freischaltung aus der Blacklist für woelkers-fotowelt.de eine Nacht gebraucht, TrendMicro 3 Tage. Egal, beide haben bestätigt, alles ist wieder sauber. Puh.

LG,

Rolf
Die Zeit, die wir mit euch verbringen durften, war sehr schön! Danke dafür, meine liebe Frieda, mein lieber Emil, mein lieber kleiner Findus, gute Reise......Bild
Rudi Carrera
Hasenjäger

Benutzeravatar
 
Beiträge: 26282
Registriert: 05.09.2008, 13:28
Wohnort: Seesen
OS: Win 10 Pro 64 Bit
AV: Defender
FW: AVM Fritzbox 7490
Stromanbieter: Naturstrom AG, 100% erneuerbarer Ökostrom

VorherigeNächste

Zurück zu Allgemeines zum Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast